Jeux Video Pro

Bienvenue sur JeuxVideoPro, le forum jeux vidéo!

Bonne visite


    . . . Encore un probléme au forum . . .

    Partagez
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    . . . Encore un probléme au forum . . .

    Message par kirby93420 le Lun 27 Nov 2006 - 12:59



    Voila au début cetait pas comme ça et en haut y'avais une table d'options et on pouvais passé du mode normal (ou on voit les logos de partenaires par exemple) au mode scripts (pour coller des scripts de partenaires par exemple) et ajouté une image etc . . . Et la je vois qu'il y'a que du code je veux l'ancienne table aidé moi !!!

    Kirby.

    X7.5.2.
    Membre
    Membre

    Masculin
    Messages : 425
    Date d'inscription : 10/08/2006

    Re: . . . Encore un probléme au forum . . .

    Message par X7.5.2. le Lun 27 Nov 2006 - 13:02

    qalut , clique sur desactiver le mode Html

    (simple comme obnjour :Smilie24: ^^ )
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Lun 27 Nov 2006 - 13:04

    Je vais essayé^^
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Lun 27 Nov 2006 - 13:23

    Salut.

    Il ne se passe rien

    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Lun 27 Nov 2006 - 19:26

    Salut,

    C'est urgent svp je doit changé la page d'acceuille et c'est exactement pareille ou on écrit dans le tableau y'a que du code :Smilie8: !!

    Merci d'avance.
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Mar 28 Nov 2006 - 15:21

    Down !! Euh . . . Up !!!

    PS: J'ai oublié de vous dire que c'est exactement le même probléme sauf que c'est dans l'administration de la page d'acceuille !!
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Mer 29 Nov 2006 - 13:08

    Je sais pas si je vais me faire collé un avertissement juste pour ça mais la c'est vraiment urgent je peut toujours pas administré mon forum avec tout ces scripts !!
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Mer 29 Nov 2006 - 18:23

    Bon peut-être que je me ferais bannir mais J'EN N'EST VRAIMENT BESOIN HELP !!! Je doit administré aussi la page d'acceuille mais y'a que du code faite vite j'ai trop attendue mon forum doit être administré :Smilie42: !!

    X7.5.2.
    Membre
    Membre

    Masculin
    Messages : 425
    Date d'inscription : 10/08/2006

    Re: . . . Encore un probléme au forum . . .

    Message par X7.5.2. le Mer 29 Nov 2006 - 20:26

    ----


    Dernière édition par X7.5.2. le Sam 28 Fév 2015 - 15:14, édité 1 fois
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Mer 29 Nov 2006 - 20:56

    X7.5.2. a écrit:le code , ne gene en rien l'administration , tu fait pas attention au balise et pui c tout

    Mais je ne suis pas pro en informatique moi comme par exemple la dans le partenariat j'ai envie d'enlevé un logo mais y'en n'a télement des script je saurai pas l'enlevé surtout que je ne travail pas en code moi :Smilie3: ! Avant il y'avais juste au dessus avec plein de code des options et tout et la les options ont disparues et la y'a que du code . . .
    avatar
    Chronix
    Administrateur
    Administrateur

    Masculin
    Messages : 14696
    Date d'inscription : 03/12/2005

    Re: . . . Encore un probléme au forum . . .

    Message par Chronix le Jeu 30 Nov 2006 - 16:04

    Demande sur forumactif je n'ai pas de solution a ton problème.
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Jeu 30 Nov 2006 - 16:19

    Ah oui forumactif . . . Une fois je me suis inscrit et le lendemain j'ai voulue me connecté et que vois-je ? You have banned je sais plus quoi !!! Ils m'ont bannis alors que je viens de m'inscrire :Smilie3: !! Donc désolé je ne peut pas les parlés ces honteux :Smilie8: . . .
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Ven 1 Déc 2006 - 15:55

    Bon la ça presse trop mon forum je dois l'administré y'a que du code je peut rien faire !!! J'ai plein de choses à faire !!! retiré un logo puis changé un bloc puis changé la page d'acceuille . . . HELP !!! Ca presse trop j'en n'est besoin c'est urgent !!!!!!!!!!!!!!!!!!!!!!!!
    avatar
    sunnmetal
    Gold Member
    Gold Member

    Masculin
    Messages : 1543
    Date d'inscription : 06/12/2005

    Re: . . . Encore un probléme au forum . . .

    Message par sunnmetal le Ven 1 Déc 2006 - 15:59

    Son on c'est pas on va pas inventer... et puis fais avec le code, c'est pas compliqué
    avatar
    Ghost Rider
    Gold Member
    Gold Member

    Masculin
    Messages : 13119
    Date d'inscription : 29/01/2006

    Re: . . . Encore un probléme au forum . . .

    Message par Ghost Rider le Ven 1 Déc 2006 - 16:13

    Nous n'avons pas de solutions ! Et sa ne va pas arriver comme sa appart si il y un nouveau membre qui le sache.
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Ven 1 Déc 2006 - 16:16

    "Son on c'est pas on va pas inventer... et puis fais avec le code, c'est pas compliqué"

    50 000Lignes de codes et essayé de retiré un logo entre tout ces scripts oui c'est facile . . .

    Sinon ça presse vraiment trop le foru est en danger :Smilie53: !!
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Sam 2 Déc 2006 - 16:31

    Salut !!

    Mon probléme c'est regler comme par magie !! Sinon j'ai une question:

    Comment défilé un texte dans la page d'acceuille :Smilie12: ?
    avatar
    Anti Virus
    Membre
    Membre

    Masculin
    Messages : 126
    Date d'inscription : 15/11/2006

    Re: . . . Encore un probléme au forum . . .

    Message par Anti Virus le Sam 2 Déc 2006 - 17:32

    tu dois utiliser c'est trucs

    Code:
    [scroll]le texte que tu veux faire défiler[/scroll]
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Sam 2 Déc 2006 - 20:14

    Merci mais j'avais déja essayé mais ça marche pas.
    avatar
    Anti Virus
    Membre
    Membre

    Masculin
    Messages : 126
    Date d'inscription : 15/11/2006

    Re: . . . Encore un probléme au forum . . .

    Message par Anti Virus le Dim 3 Déc 2006 - 7:53

    essai
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Dim 3 Déc 2006 - 13:00

    Je sais que ça marche sur les messages mais je parle dans la page d'accueil tu vois le carré en haut?
    avatar
    kirby93420
    Membre Banni
    Membre Banni

    Masculin
    Messages : 2477
    Date d'inscription : 03/04/2006

    Re: . . . Encore un probléme au forum . . .

    Message par kirby93420 le Lun 4 Déc 2006 - 12:36

    Je suis vraiment maudit faut toujours que j'ai des problémes . . .

    Voila une banniére flash:

    Code:
     [embed-flash(700,200)]http://www.swfup.com/uploads/swf-2911.swf[/embed-flash]

    Je veux la mettre en banniére a mon forum mais ça marche pas !! :Smilie23:

    Contenu sponsorisé

    Re: . . . Encore un probléme au forum . . .

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 19 Nov 2018 - 3:37